登录| 注册

丁香客

选择模板

更多 最新动态

  • lu201314
    lu201314  发布了新帖 三乙酰氧基硼氢化钠的熔点如何测定? 113天前

          三乙酰氧基硼氢化钠易吸潮和易氧化,我采用60度真空并放入五氧化二磷干燥过夜后,测定其熔点为130度都未见终熔。文献资料查询其熔点范围为114度~118度。难道是样品加热分解了?请问战友碰到这种问题该如何解决?

  • lu201314
    lu201314  发布了新帖 DSC和熔点仪测的熔点差别较大,什么原因引起的? 446天前

    我有个样品,用DSC测得熔点为235度,用熔点仪测得熔点为221度。测熔点时候样品进行了烘干至恒重,样品本身无引湿性。导致相差这么大的原因一般什么引起的?

  • lu201314
    lu201314  回复了帖子 对照品瓶子采购? 448天前
    很容易氧化需要充氮保护或者抽真空,我们试了抽真空效果不好!
  • lu201314
    lu201314  回复了帖子 对照品瓶子采购? 453天前
    逛了好久没看到
  • lu201314
    lu201314  发布了新帖 对照品瓶子采购? 453天前

    因工作对照品很容易氧化,欲采用中检所装对照品的瓶子来保存自己的工作对照品,但不知道哪里可以采购这种瓶子?

  • lu201314
    lu201314  回复了帖子 大家遇到这种问题没 478天前
    同一个样品放在同一个小进样瓶里连续进样6针正常,放在 6个小进样瓶里老是有一针异常的。
  • lu201314
    lu201314  回复了帖子 大家遇到这种问题没 478天前
    等度也是有的
  • lu201314
    lu201314  回复了帖子 大家遇到这种问题没 481天前
      换过垫片和进样小瓶还是这样,哎。
  • lu201314
    lu201314  回复了帖子 大家遇到这种问题没 481天前
    我试过很多稀释剂不行啊。头疼,又是创新药时间催的紧。
  • lu201314
    lu201314  回复了帖子 大家遇到这种问题没 482天前
    那碰到这种问题怎么解决呢
  • lu201314
    lu201314  回复了帖子 大家遇到这种问题没 486天前
    我 取了对照品溶液在同一个小进样瓶里连续进样六针,RSD为1.04%,放在6个不同的小进样瓶里连续进样,RSD为5.04%,这是什么原因引起的啊?
  • lu201314
    lu201314  回复了帖子 大家遇到这种问题没 488天前
    我现在就担心是非均相体系引起的,因为找了半天找不到原因。
  • lu201314
    lu201314  回复了帖子 大家遇到这种问题没 488天前
     换过不同的仪器,仪器用过Waters e2695 HPLC , Agilent 1260 HPLC , 也试过UPLC。 反正配制6份不同的 供试品溶液走出来的峰面积一样。而进行稀释100倍后的对照溶液峰面积不一样。已排除移液问题,仪器问题。
  • lu201314
    lu201314  回复了帖子 大家遇到这种问题没 488天前
    连续6针是对照溶液-1, 第7针是对照溶液-2走了一针比对的。对照溶液-1和对照溶液-2总是相差很大。
  • lu201314
    lu201314  回复了帖子 大家遇到这种问题没 488天前
    连续6针是对照溶液-1, 第7针是对照溶液-2走了一针比对的。对照溶液-1和对照溶液-2总是相差很大。
  • lu201314
    lu201314  回复了帖子 大家遇到这种问题没 489天前
    不澄清是指合成人员在合成API那一步在非均相下进行。我的样品在稀释前是澄清的。我称量了6份供试品,6份供试品走出来的峰面积没有多大差异,符合要求。但这6份供试品每份稀释的1%对照溶液走出来的峰面积就有很大差异。我的供试品主峰没有超载现象。反正能想到的我都想了就找不到原因,郁闷!
  • lu201314
    lu201314  回复了帖子 大家遇到这种问题没 489天前
    1.进样器没啥问题,而且我换了好多台仪器,同事的其它样品走了正常2.稀释10倍没有尝试过,因为是检测有关物质,所以稀释100倍作为自身对照。3.样品对酸碱很稳定,在溶液状态下24个小时都很稳定。而且我配制6份不同的供试品走出来的峰面积都差不多一样,但稀释100倍后走出来的6份自身对照溶液峰面积就忽大忽小。4.我问了下合成人员,他们最后一步是在不溶清的状况下做的。这会不会有影响,因为是新药,所以结构我这边不好给出。
  • lu201314
    lu201314  回复了帖子 大家遇到这种问题没 489天前
    找过不同的人员配过样,都出现了这种问题。所以我觉得不是移液问题引起的。
  • lu201314
    lu201314  回复了帖子 大家遇到这种问题没 489天前
    我洗针溶液用的是乙腈:水(50:50), 因为我做样品溶解度实验时候,乙腈:水(50:50)溶解度最大,大于40mg/ml.仪器压力线正常。单向阀也正常,我waters 液相换了三台,Agilent 1260HPLC液相上也试过。还都碰到这种问题。
  • lu201314
    lu201314  回复了帖子 大家遇到这种问题没 489天前
    供试品主峰峰面积很好,但对照溶液重复连续进样六针RSD也不好,换了多台液相也是这样。哎,我要疯了。具体数据如下:名称           对照品    峰面积-1    115019    峰面积-2    113433    峰面积-3    115105    峰面积-4    113608    峰面积-5    114446    峰面积-6    117872    

关于我们|联系我们|版权声明|资格证书|丁香志|加盟丁香园|友情链接 丁香园旗下网站: 丁香园|丁香通| 人才|会议|药学|博客